No me sale el codigo

Ir abajo

aceptado No me sale el codigo

Mensaje por Valtor el Mar Jul 22, 2008 10:49 pm

Hola,de nuevo cukisystem esta vez quise poner un script en mi foro lo que yo eh expuesto aqui en mi foro pero la sorpresa es esta que ala hora de ponerle el [*code*] y la baliza cerrada no sale nada tengo que activar algo??? diganme que por favor Sorpresa
avatar
Valtor
CukiServidor
CukiServidor

Masculino Cantidad de envíos : 58
Edad : 27
<br><b>Nacionalidad</b> :
Fecha de inscripción : 21/06/2008

Ver perfil de usuario http://electronick.foroes.org

Volver arriba Ir abajo

aceptado Re: No me sale el codigo

Mensaje por Drenz el Mar Jul 22, 2008 11:57 pm

Buenas:

¿Le das a previsualizar?, si es así es por eso que no te carga el código, al previsualizar se borra automaticamente.

Buen día, Drenz.
avatar
Drenz
CukiExAdmin

Masculino Cantidad de envíos : 417
<br><b>Nacionalidad</b> :
Fecha de inscripción : 03/06/2008

Ver perfil de usuario http://cukisystem.activoforo.com/

Volver arriba Ir abajo

aceptado Re: No me sale el codigo

Mensaje por Alex! el Miér Jul 23, 2008 12:26 am

Hola

Creo que has podido solucionar tu duda, no? (algo me habias dicho sobr eso)

Pero te ha quedado otra duda?..

o cierro'

Salu2
avatar
Alex!
CukiMod
CukiMod

Masculino Cantidad de envíos : 123
Edad : 29
<br><b>Nacionalidad</b> :
Fecha de inscripción : 21/06/2008

Ver perfil de usuario http://www.universoparanormal.com

Volver arriba Ir abajo

aceptado Re: No me sale el codigo

Mensaje por Valtor el Miér Jul 23, 2008 1:21 pm

cierra alex ya me resolviste mi duda =D
avatar
Valtor
CukiServidor
CukiServidor

Masculino Cantidad de envíos : 58
Edad : 27
<br><b>Nacionalidad</b> :
Fecha de inscripción : 21/06/2008

Ver perfil de usuario http://electronick.foroes.org

Volver arriba Ir abajo

aceptado Re: No me sale el codigo

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.